Η εγκατάσταση της PHP φαίνεται να στερείται της επέκτασης MySQL που απαιτείται από το WordPress.